Instalador y Repositorio de Zimbra Nacional Ubuntu 16.04 (Xenial) y 18.04 (bionic)

Como hace unos días les comenté que pedía a los administradores de
TinoRed, colocar y descargar el repositorio de zimbra, en alcancé
nacional y disponible para todos, ya que muchos no contaban con el
mismo, o acceso a internet para poder instalar zimbra desde los
repositorios oficiales, ya el mismo se encuentra disponible para todos.
http://download.jovenclub.cu/repos/zimbra

Actualmente la versión de zimbra estable es la 8.8.15, la cual ya soporta oficialmente ubuntu 18.04 bionic, en esto momento ya contamos con dicho repositorio y paquetes de instalación.

Solo queda configurar el sources.list, del servidor ubuntu 16.04 y 18.04 en cual
usaremos el instalador de zimbra de la siguiente manera, y agregar la
llave gpg de zimbra para que apt valide correctamente los paquetes.

Aclaramos que si usted se encuentra detrás de un proxy y no cuenta con una conexión directa a internet, debes configurar el mismo primero en las variables de entorno del sistema o /etc/wgetrc, para que wget pueda descargar las llaves.

Agregamos la llave de la siguiente forma.

Comprobamos que todo va bien con un:

y listo, ya podemos usar el instalador de zimbra.
Cuando el instalador pregunte si usar el repositorio oficial de Zimbra
contestamos No «N» y este usará entonces el repositorio localmente
configurado.

Recomendación utilizar siempre la ultima versión estable y disponible de
zimbra para ubuntu 16.04 o 18.04, no otra para garantizar el éxito de la
instalación y estabilidad de la misma, así como una mejor seguridad.
La mismo pueden descargarla desde:

http://download.jovenclub.cu/repos/zimbra/zcs-8.7.11_GA_1854.UBUNTU16_64.20170531151956.tgz

http://download.jovenclub.cu/repos/zimbra/zcs-8.8.15_GA_3869.UBUNTU16_64.20190918004220.tgz

http://download.jovenclub.cu/repos/zimbra/zcs-8.8.15_GA_3869.UBUNTU18_64.20190918004220.tgz

 

¿De cuánta utilidad te ha parecido este contenido?

¡Haz clic en una estrella para puntuar!

Promedio de puntuación 5 / 5. Recuento de votos: 1

Hasta ahora, ¡no hay votos!. Sé el primero en puntuar este contenido.

Please follow and like us:
Sobre Arian Molina Aguilera 3 artículos
Administrador de redes y servicios telemáticos avanzados.

35 comentarios

    • Firefox 64.0 Firefox 64.0 Ubuntu x64 Ubuntu x64
      Mozilla/5.0 (X11; Ubuntu; Linux x86_64; rv:64.0) Gecko/20100101 Firefox/64.0

      No es posible, Zimbra no es soportado en debian.

  1. Firefox 63.0 Firefox 63.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:63.0) Gecko/20100101 Firefox/63.0

    Existe algún problema con los repos de zimbra? Mi problema es el siguiente, tengo instalado Ubuntu Server 16.04 y deseo instalar el Zimbra v8.8.11, una vez q ejecuto el comando para descargar la llave( wget -qO – http://download.jovenclub.cu/repos/zimbra/zimbra-archive-keyring.gpg | sudo apt-key add -) devuelve OK, o sea hasta ahí todo bien, cuando hago apt update me sale lo siguiente:
    *************************
    # apt update
    Obj:1 http://download.jovenclub.cu/repos/zimbra/8.7 xenial InRelease
    Obj:2 http://download.jovenclub.cu/repos/zimbra/8.8.11 xenial InRelease
    Err:3 https://repo.zimbra.com/apt/87 xenial InRelease
    Could not resolve host: repo.zimbra.com
    Leyendo lista de paquetes… Hecho
    Creando árbol de dependencias
    Leyendo la información de estado… Hecho
    Todos los paquetes están actualizados.
    W: Fallo al obtener https://repo.zimbra.com/apt/87/dists/xenial/InRelease Could not resolve host: repo.zimbra.com
    W: No se han podido descargar algunos archivos de índice, se han omitido, o se han utilizado unos antiguos en su lugar.
    **********************************
    Mi source.list está de la siguinte manera:
    **********************************
    deb [arch=amd64] http://download.jovenclub.cu/repos/zimbra/8.7 xenial zimbra
    deb [arch=amd64] http://download.jovenclub.cu/repos/zimbra/8.8.11 xenial zimbra
    **********************************
    OJO: tengo navegación nacional
    Por favor si tienen alguna respuesta me responden, Gracias de antemano!!!

    • Firefox 64.0 Firefox 64.0 GNU/Linux x64 GNU/Linux x64
      Mozilla/5.0 (X11; Linux x86_64; rv:64.0) Gecko/20100101 Firefox/64.0

      Si te puedes percatar en algún momento cuando ejecutaste el instalador de zimbra, este te pregunto si deseabas utilizar los repositorios del mismo en la nube, le contestaste que Si, y esto agrega un archivo con los fuentes de dicho repositorios./etc/apt/sources.list.d/zimbra.list los cuales no puedes utilizar porque no son alcanzables por ti y los mismos no se resuelven en tu servidor.

      Err:3 https://repo.zimbra.com/apt/87 xenial InRelease
      Could not resolve host: repo.zimbra.com

      Eliminando dicho repositorio y dejando solamente el de jovenclub como indico en el articulo, podrás instalar sin problema.

  2. Firefox 65.0 Firefox 65.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; WOW64; rv:65.0) Gecko/20100101 Firefox/65.0

    hola q tal cuando trato de poner las llaves me dice gpg: no valid openPGP data found, como puedo resolver esto

    • Firefox 64.0 Firefox 64.0 GNU/Linux x64 GNU/Linux x64
      Mozilla/5.0 (X11; Linux x86_64; rv:64.0) Gecko/20100101 Firefox/64.0

      Al parecer no estas ejecutando bien los comandos de wget para descargar y obtener la llame desde los repositorios de jovenclub. Por favor podrías darme más detalles de tu problema. Salu2.

      • Firefox 65.0 Firefox 65.0 Windows 10 x64 Edition Windows 10 x64 Edition
        Mozilla/5.0 (Windows NT 10.0; WOW64; rv:65.0) Gecko/20100101 Firefox/65.0

        gpg: no valid Openpgp data found. esto loq me sale. yo tengo proxy y configure /etc/wgetrc, para que wget pueda descargar las llaves. y me sale ese error, tengo una pregunta si yo lo descargo por mi pc y depesu lo copio a mi server funcionara?

  3. Firefox 63.0 Firefox 63.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:63.0) Gecko/20100101 Firefox/63.0

    Buen día gente, quisiera saber si tienen información sobre como vincular un LDAP con el servidor de correo Zimbra, he visto algunos tutoriales pero no resuelvo mi problema. Se les agradece cualquier cosa. Saludos!!!

    • Firefox 65.0 Firefox 65.0 GNU/Linux x64 GNU/Linux x64
      Mozilla/5.0 (X11; Linux x86_64; rv:65.0) Gecko/20100101 Firefox/65.0

      Primeramente revisa este post , para poder establecer la conexión de forma segura y agregar el certificado a zimbra del controlador de dominio. Luego este otro para configurar el autoprovision y por ultimo este post del foro de zimbra.

  4. Firefox 63.0 Firefox 63.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:63.0) Gecko/20100101 Firefox/63.0

    Hola, tengo instalado Zimbra 8.8.11 corriendo en Ubuntu Server 16.04 y deseo agregar un logo nuevo además del que trae por defecto en la interfaz de login del Zimbra. Tienen idea de como hacerlo. Gracias y saludos!!!

  5. WebView 4.0 WebView 4.0 Android 9 Android 9
    Mozilla/5.0 (Linux; Android 9; POCOPHONE F1 Build/PKQ1.180729.001; rv) AppleWebKit/537.36 (KHTML, like Gecko) Version/4.0 Rocket/1.0.9(9384) Chrome/72.0.3626.105 Mobile Safari/537.36

    https://wiki.zimbra.com/wiki/Changing_the_Logo_and_Theme_Colors_from_the_Admin_Console
    https://blog.zimbra.com/2015/09/change-login-app-logo-open-source-network-edition/

    Este no es el lugar porque de nada de esto se habla en este artículo, recordar que se deberá respetar la licencia y EULA de Zimbra para la versión OSE el que prohíbe eliminar los logos y referencias de Zimbra y debes agregar adjunto el tuyo. Todo está explicado en las referencias en el blog y wiki de Zimbra, que hubieras encontrado con una simple búsqueda en Google.

  6. Firefox 65.0 Firefox 65.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:65.0) Gecko/20100101 Firefox/65.0

    Estoy tratando de realizar la instalacion de zimbra he realizado todo al pie de la letra como esta en el tutorial pero me da este error.
    si puedieran decirme que he hecho mal.

    The system will be modified. Continue? [N] y
    Beginning Installation – see /tmp/install.log.WuIB47Nr for details…
    zimbra-core-components is missing. ERROR
    zimbra-timezone-data will be installed.
    zimbra-common-mbox-conf will be installed.
    zimbra-common-core-libs will be installed.
    zimbra-common-mbox-native-lib will be installed.
    zimbra-common-mbox-docs will be installed.
    zimbra-common-mbox-db will be installed.
    zimbra-common-core-jar will be installed.
    zimbra-common-mbox-conf-attrs will be installed.
    zimbra-common-mbox-conf-msgs will be installed.
    zimbra-core will be installed.
    zimbra-ldap-components is missing. ERROR
    zimbra-ldap will be installed.
    zimbra-logger will be installed.
    zimbra-mta-components is missing. ERROR
    zimbra-mta will be installed.
    zimbra-snmp-components is missing. ERROR
    zimbra-snmp will be installed.
    zimbra-store-components is missing. ERROR
    zimbra-jetty-distribution is missing. ERROR
    zimbra-mbox-conf will be installed.
    zimbra-mbox-webclient-war will be installed.
    zimbra-mbox-store-libs will be installed.
    zimbra-mbox-war will be installed.
    zimbra-mbox-service will be installed.
    zimbra-mbox-admin-console-war will be installed.
    zimbra-store will be installed.
    zimbra-apache-components is missing. ERROR
    zimbra-apache will be installed.
    zimbra-spell-components is missing. ERROR
    zimbra-spell will be installed.
    zimbra-proxy-components is missing. ERROR
    zimbra-memcached is missing. ERROR
    zimbra-proxy will be installed.
    zimbra-patch will be downloaded and installed (later).

    Unable to find missing packages in repository. System is not modified.

    • Firefox 65.0 Firefox 65.0 GNU/Linux x64 GNU/Linux x64
      Mozilla/5.0 (X11; Linux x86_64; rv:65.0) Gecko/20100101 Firefox/65.0

      Vuelve y lee con calma el articulo, pues para nada has hecho las cosas al pie de la letra, algún paso debes haberte saldo o hecho mal, porque sino no tuvieras esos errores, producto de que no puede obtener los paquetes del repositorio, así que asegúrate que llegas al repositorio, que puedes descargar paquetes desde el mismo y que no obtienes ningún error cuando ejecutas un apt update, y apt search zimbra. Si este te devuelve la lista de paquetes es que todo esta bien y puedes instalar.

      • Firefox 65.0 Firefox 65.0 Windows 10 x64 Edition Windows 10 x64 Edition
        Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:65.0) Gecko/20100101 Firefox/65.0

        esto es lo que me sale cuando ejecuto apt search zimbra.

        [email protected]:/home/adminred/Escritorio/zimbra# apt search zimbra
        Ordenando… Hecho
        Buscar en todo el texto… Hecho
        zimbra-chat/desconocido 2.0.2.1546498111-1.u16 amd64
        Zimbra Chat Extensions

        zimbra-common-core-jar/desconocido 8.8.11.1548302454-1.u16 amd64
        Zimbra Core Jars

        zimbra-drive/desconocido 1.0.12.1542291479-1.u16 amd64
        Zimbra Drive Extensions

        zimbra-drive-ng/desconocido 1.0.6.1548316912-1.u16 amd64
        Zimbra Drive

        zimbra-patch/desconocido 8.8.11.1549001200.p2-1.u16 amd64
        Zimbra Patch

  7. Firefox 65.0 Firefox 65.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:65.0) Gecko/20100101 Firefox/65.0

    ya esta ok, solo me falto reiniciar la pc. jajajajaja…

  8. Firefox 66.0 Firefox 66.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:66.0) Gecko/20100101 Firefox/66.0

    Hola he quisiera instalar zimbra 8.8.11 sobre Ubuntu 16.04, ejecuto los pasos como se explica arriba y a la hora de descargar los paquetes me da el siguiente error:
    …Unable to download packages from repository. System is not modified.

    Alguien me pudiera ayudar.
    De antemano gracias.

    • Firefox 68.0 Firefox 68.0 GNU/Linux x64 GNU/Linux x64
      Mozilla/5.0 (X11; Linux x86_64; rv:68.0) Gecko/20100101 Firefox/68.0

      Has leído todos los pasos bien, incluyendo otros comentarios y respuestas mías?? Esta más que explicado todo ahí. El error se produce por no tener acceso a dicho repositorio, si cuentas con internet directo, asegúrate que el servidor donde estas instalando pueda alcanzar los repositorios, si necesitas un proxy asegúrate de declararlo al sistema, por otra parte te recomiendo que si tienes internet, intentes instalar la ultima versión 8.8.12 y sobre ubuntu 18.04.2 LTS actual.

      • Firefox 66.0 Firefox 66.0 Windows 10 x64 Edition Windows 10 x64 Edition
        Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:66.0) Gecko/20100101 Firefox/66.0

        Muchas gracias por tu respuesta. Descargaré la ultima version.

  9. Firefox 64.0 Firefox 64.0 Nova Nova
    Mozilla/5.0 (X11; Nova; Linux i686; rv:64.0) Gecko/20100101 Firefox/64.0

    Intenté hacerlo usando Ubuntu 18.04 bionic pero me dan error con ese repositorio, sería bueno que incluyeran los repos de zimbra para bionic

    • Firefox 70.0 Firefox 70.0 GNU/Linux x64 GNU/Linux x64
      Mozilla/5.0 (X11; Linux x86_64; rv:70.0) Gecko/20100101 Firefox/70.0

      No es posible dicha versión hacerlo con ubuntu 18.04, para esto, debes usar la versión estable actual 8.8.15 disponible ya con soporte para dicho ubuntu bionic, todavía no se encuentra este repositorio disponible en los del jovenclub, Disculpe las molestias hasta pronto aviso, que ya estén disponible para todos.

    • Google Chrome 78.0.3904.108 Google Chrome 78.0.3904.108 Android 9 Android 9
      Mozilla/5.0 (Linux; Android 9; POCOPHONE F1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/78.0.3904.108 Mobile Safari/537.36

      Mañana se actualizará el artículo para soportar la nueva versión 8.8.15. Gracias por leernos.

  10. Firefox 72.0 Firefox 72.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:72.0) Gecko/20100101 Firefox/72.0

    Buenas estoy tratando de instalar Zimbra 8.8.15 en ubuntu 18.04 y me da el siguiente error cuando va a instalar los componentes

    zimbra-common-mbox-native-lib will be installed.
    zimbra-common-mbox-conf-rights will be installed.
    zimbra-common-core-libs will be installed.
    zimbra-core will be installed.
    zimbra-ldap-components is missing. ERROR
    zimbra-ldap will be installed.
    zimbra-logger will be installed.
    zimbra-mta-components is missing. ERROR
    zimbra-mta will be installed.
    zimbra-snmp-components is missing. ERROR
    zimbra-snmp will be installed.
    zimbra-store-components is missing. ERROR
    zimbra-jetty-distribution will be downloaded and installed.
    zimbra-mbox-war will be installed.
    zimbra-mbox-conf will be installed.
    zimbra-mbox-service will be installed.
    zimbra-mbox-webclient-war will be installed.
    zimbra-mbox-store-libs will be installed.
    zimbra-mbox-admin-console-war will be installed.
    zimbra-store will be installed.
    zimbra-apache-components will be downloaded and installed.
    zimbra-apache will be installed.
    zimbra-spell-components will be downloaded and installed.
    zimbra-spell will be installed.
    zimbra-proxy-components will be downloaded and installed.
    zimbra-memcached is missing. ERROR
    zimbra-proxy will be installed.
    zimbra-patch will be downloaded and installed (later).
    zimbra-mta-patch will be downloaded and installed (later).
    zimbra-proxy-patch will be downloaded and installed (later).
    Unable to find missing packages in repository. System is not modified.

    • Google Chrome 78.0.3904.108 Google Chrome 78.0.3904.108 Android 9 Android 9
      Mozilla/5.0 (Linux; Android 9; POCOPHONE F1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/78.0.3904.108 Mobile Safari/537.36

      Leíste todos los comentarios?, En los mismos encontrarás tu respuesta, pero básicamente es porque no tienes acceso al repositorio, si estás detrás de un proxy para navegar debes utilizarlo también en el servidor dónde vas a instalar. Ya que no puedes obtener los paquetes desde el repositorio.

      • Firefox 71.0 Firefox 71.0 Windows 10 x64 Edition Windows 10 x64 Edition
        Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:71.0) Gecko/20100101 Firefox/71.0

        Hola buenas tardes, tengo el mismo problema que el compañero anterior y hago un wget al siti ode jovenclub y me responde bien

        • Google Chrome 78.0.3904.108 Google Chrome 78.0.3904.108 Android 9 Android 9
          Mozilla/5.0 (Linux; Android 9; POCOPHONE F1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/78.0.3904.108 Mobile Safari/537.36

          Puedes intentarlo un vez más, se han actualizado y sincronizados los repositorios nuevamente. Gracias por leernos.

    • Google Chrome 78.0.3904.108 Google Chrome 78.0.3904.108 Android 9 Android 9
      Mozilla/5.0 (Linux; Android 9; POCOPHONE F1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/78.0.3904.108 Mobile Safari/537.36

      Se han vuelto a actualizar y sincronizar los repositorios. Puedes probar nuevamente.

  11. Firefox 69.0 Firefox 69.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0

    me da problema con el ubuntu 18 y el repo de zimbra 8.8.15
    al parecer no estan todos los repositorios para los paquetes de zimbra en esta distro,
    al lanzar el instalador me dice q faltan memcached y tres o cuatro mas

    zimbra-common-mbox-conf will be installed.
    zimbra-common-mbox-conf-msgs will be installed.
    zimbra-common-mbox-conf-attrs will be installed.
    zimbra-common-mbox-native-lib will be installed.
    zimbra-common-mbox-conf-rights will be installed.
    zimbra-common-core-libs will be installed.
    zimbra-core will be installed.
    zimbra-ldap-components is missing. ERROR
    zimbra-ldap will be installed.
    zimbra-logger will be installed.
    zimbra-mta-components is missing. ERROR
    zimbra-mta will be installed.
    zimbra-snmp-components is missing. ERROR
    zimbra-snmp will be installed.
    zimbra-store-components is missing. ERROR
    zimbra-jetty-distribution will be downloaded and installed.
    zimbra-mbox-war will be installed.
    zimbra-mbox-conf will be installed.
    zimbra-mbox-service will be installed.
    zimbra-mbox-webclient-war will be installed.
    zimbra-mbox-store-libs will be installed.
    zimbra-mbox-admin-console-war will be installed.
    zimbra-store will be installed.
    zimbra-apache-components will be downloaded and installed.
    zimbra-apache will be installed.
    zimbra-spell-components will be downloaded and installed.
    zimbra-spell will be installed.
    zimbra-proxy-components will be downloaded and installed.
    zimbra-memcached is missing. ERROR
    zimbra-proxy will be installed.
    zimbra-drive will be downloaded and installed (later).
    zimbra-patch will be downloaded and installed (later).
    zimbra-mta-patch will be downloaded and installed (later).
    zimbra-proxy-patch will be downloaded and installed (later).

    mi sources.list
    [email protected]:~/zcs-8.8.15_GA_3869.UBUNTU18_64.20190918004220# cat /etc/apt/sources.list
    deb http://repos.uclv.edu.cu/ubuntu bionic main restricted universe multiverse
    deb http://repos.uclv.edu.cu/ubuntu bionic-backports main restricted universe multiverse
    deb http://repos.uclv.edu.cu/ubuntu bionic-proposed main restricted universe multiverse
    deb http://repos.uclv.edu.cu/ubuntu bionic-security main restricted universe multiverse
    deb http://repos.uclv.edu.cu/ubuntu bionic-updates main restricted universe multiverse
    deb [arch=amd64] http://download.jovenclub.cu/repos/zimbra/8.8.15 bionic zimbra

    al revisar http://download.jovenclub.cu/repos/zimbra/8.8.15/pool/zimbra/z/ no se ven los paquetes q dan error, y si estan presentes en http://download.jovenclub.cu/repos/zimbra/8.7/pool/zimbra/z/

    • Google Chrome 79.0.3945.93 Google Chrome 79.0.3945.93 Android 9 Android 9
      Mozilla/5.0 (Linux; Android 9; POCOPHONE F1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/79.0.3945.93 Mobile Safari/537.36

      El error te sucede porque no has agregado el repositorio del 8.7, si te percatas en el artículo, se explica que debes agregar ambos repositorio 8.7 y 8.8.15, no solamente 8.8.15, prueba y nos comentas. Gracias por leernos.

  12. Firefox 72.0 Firefox 72.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:72.0) Gecko/20100101 Firefox/72.0

    ERROR: Required Core package zimbra-core not found in /home/adminred/install/zcs-8.8.15/packages
    Exiting

    • Google Chrome 80.0.3987.119 Google Chrome 80.0.3987.119 Android 10 Android 10
      Mozilla/5.0 (Linux; Android 10; POCOPHONE F1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/80.0.3987.119 Mobile Safari/537.36

      Está muy escueto tu error, pueden ser muchas causas, recomiendo lea todos los comentarios de este post, y vuelva a probarlo todo.

  13. Firefox 75.0 Firefox 75.0 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:75.0) Gecko/20100101 Firefox/75.0

    Buenas, soy un primerizo en esto de zimbra y mi pregunta es la siguiente, Zimbra soporta que desde mi celular particular me lleguen los mensajes del trabajo. ya sea via web o desde cualquier aplicación de correo (Android), en caso positico, como tendría que configurar el celular para que reciba los mensajes.

    • Firefox 74.0 Firefox 74.0 GNU/Linux x64 GNU/Linux x64
      Mozilla/5.0 (X11; Linux x86_64; rv:74.0) Gecko/20100101 Firefox/74.0

      Zimbra es como cualquier otro servidor de correo, Cuenta con un webmail el cual te permite revisar el correo por esta vía desde cualquier lugar siempre que tenga publicado el servicio como cualquier otro. También proporciona servicio imap y pop3. Además de poder activar con un software de tercero Z-push, «Pronto saldrá tutorial» soporte para Activesync sobre https en el propio webmail. Para usar aplicaciones como Gmail, Bluemail, Outlook, para revisar el correo como si fuera exchange.

  14. Google Chrome 81.0.4044.138 Google Chrome 81.0.4044.138 Windows 10 x64 Edition Windows 10 x64 Edition
    Mozilla/5.0 (Windows NT 10.0; Win64; x64) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/81.0.4044.138 Safari/537.36

    Hola, he seguido todos los pasos y ha funcionado bien hasta el momento de descargar los componentes. Ademas he comprobado que pueda acceder al repositorio y no me ha dado problemas. El error es el siguiente

    Downloading packages (10):
    zimbra-core-components
    zimbra-ldap-components
    zimbra-mta-components
    zimbra-snmp-components
    zimbra-store-components
    zimbra-jetty-distribution
    zimbra-apache-components
    zimbra-spell-components
    zimbra-memcached
    zimbra-proxy-components
    …Unable to download packages from repository. System is not modified.

  15. Google Chrome 85.0.4183.102 Google Chrome 85.0.4183.102 Windows 7 Windows 7
    Mozilla/5.0 (Windows NT 6.1) AppleWebKit/537.36 (KHTML, like Gecko) Chrome/85.0.4183.102 Safari/537.36

    ya no esta disponible para la descarga y lo necesito ayuda

Dejar una contestacion

Tu dirección de correo electrónico no será publicada.


*